Bootstrap 4 for IE8 and IE9

less than 1 minute read

Bootstrap 4 drops support for Internet Explorer 8 and 9. I’ve created a CSS-only polyfill solution which can be loaded via conditional statements.

More info on GitHub

Updated: